Support

Polkit Vulnerability in RStudio Docker Images - Warning

Follow

A major security vulnerability has been discovered in the Linux tool polkit (policykit).
For more information on how does it affect you, please access this article.

Comments