Support

What versions of R is the RStudio IDE compatible with?

Follow

In order to run the RStudio IDE, you need to have already installed R 3.0.1 or higher. You can download the most recent version of R for your environment from CRAN.

 

Comments